Liczba pytań z tagami powiązanymi z tagiem Windows dla firm: 332

Sortuj według: Po aktualizacji
1 odpowiedź

Błąd w konsoli administracyjnej - Extent Pool Exhaustion

Cześć, Mamy problem podczas próby utworzenia nowego wolumenu LUN o rozmiarze 10 TB na macierzy SAN. Konsola cały czas wyświetla błąd „Extent Pool Exhaustion”, więc wygląda na to, że system traktuje pulę pamięci jako całkowicie wyczerpaną. Blokuje to nam…

Windows dla firm | System Windows dla Internetu rzeczy
zadano pytanie 2026-09-25T13:36:30.05+00:00
Szymon Nowak 0 Punkty reputacji
udzielono odpowiedzi 2026-09-25T14:08:49.8533333+00:00
Hoang Le 6,030 Punkty reputacji Niezależny doradca
1 odpowiedź

Konfiguracja DKIM dla powiadomień o dostępie

Menedżerowie nie dostają przypomnień o przeglądzie dostępu, bo system wysyła wiadomości z niezweryfikowanej domeny. W efekcie powiadomienia są blokowane i nie docierają do odbiorców. Źródło problemu leży w ustawieniach adresu nadawcy oraz braku poprawnej…

Windows dla firm | Windows 365 Business
zadano pytanie 2026-09-22T09:31:13.51+00:00
Kacper Wojcik 40 Punkty reputacji
udzielono odpowiedzi 2026-09-22T10:36:29.6+00:00
HLBui 12,700 Punkty reputacji Niezależny doradca
1 odpowiedź Jedna z odpowiedzi została zaakceptowana przez autora pytania.

Prośba o instrukcje bezpiecznego restartu usług backgrounder na Tableau Server

Chciałbym prosić o instrukcję, jak bezpiecznie zrestartować usługi backgrounder, aby rozwiązać problem odświeżania ekstraktów (extract refreshes) na Tableau Server, które utknęły w kolejce z powodu zawieszenia się procesów backgroundera.

Windows dla firm | Windows 365 Enterprise
zadano pytanie 2026-09-18T16:46:31.32+00:00
Kacpers Zymanski 40 Punkty reputacji
zaakceptowano 2026-09-21T15:37:33.0733333+00:00
Kacpers Zymanski 40 Punkty reputacji
1 odpowiedź

Otrzymuję błąd HTTP 403 Forbidden dla S3 GetObject pomimo ważnej roli IAM

Próbuję uzyskać dostęp do pliku w moim buckecie AWS S3 za pomocą mojej roli IAM. Jestem w moim kliencie. Przechodzę do wykonania żądania GetObject, a następnie wysyłam je z moimi uprawnieniami. Oto co otrzymuję w odpowiedzi: error: HTTP 403 Description:…

Windows dla firm | Windows 365 Enterprise
zadano pytanie 2026-09-16T17:18:22.9533333+00:00
Szymon Nowak 0 Punkty reputacji
udzielono odpowiedzi 2026-09-16T17:53:11.1766667+00:00
VPHAN 44,300 Punkty reputacji Niezależny doradca
1 odpowiedź Jedna z odpowiedzi została zaakceptowana przez autora pytania.

Jak zweryfikować metryki dysków i zarządzać priorytetami automatycznej naprawy

Funkcja Storage Spaces Direct (S2D) Status dysków Wiele fizycznych dysków HDD w stanie zdegradowanym Przyczyna błędu Podwyższony wskaźnik błędów odczytu SMART Akcja systemu Odbudowa puli pamięci masowej uruchomiona automatycznie

Windows dla firm | Windows 365 Business
zadano pytanie 2026-09-15T11:50:45.3233333+00:00
Ayn Nugroho 40 Punkty reputacji
zaakceptowano 2026-09-15T14:26:01.3733333+00:00
Ayn Nugroho 40 Punkty reputacji
Odpowiedzi: 0

PĘTLA RESTARTÓW PRZY BITLOCKER NETWORK UNLOCK

NIE MOGĘ PORADZIĆ SOBIE Z PROBLEMEM STACJI ROBOCZYCH SKONFIGUROWANYCH POD BITLOCKER NETWORK UNLOCK, KTÓRE WPADAJĄ W NIESKOŃCZONĄ PĘTLĘ RESTARTÓW. GDY URUCHAMIAM KOMPUTERY, OPERACJA NIE DOCHODZI DO SKUTKU, BO CHOCIAŻ STACJE POPRAWNIE POBIERAJĄ DZIERŻAWĘ…

Windows dla firm | Windows 365 Business
zadano pytanie 2026-09-14T16:52:19.47+00:00
Piot Nowak 40 Punkty reputacji
1 odpowiedź

Windows Server update error 0x80073701

Hi, When I try update Windows Server 2022 21H2 with update KB5122882 i got error 0x80073701. This error show earlier too when i try older updates. I think, this is most important from CBS: HRESULT_FROM_WIN32(ERROR_SXS_ASSEMBLY_MISSING) #5473364#…

Windows dla firm | Windows Server | Urządzenia i wdrożenie | Konfigurowanie, instalowanie i uaktualnianie
zadano pytanie 2026-09-12T04:55:41.67+00:00
PawelRutkowski-1683 0 Punkty reputacji
edytowano komentarz 2026-09-12T11:24:23.46+00:00
PawelRutkowski-1683 0 Punkty reputacji
1 odpowiedź

DirectAccess nie rozpoznaje poprawnie obecności w sieci lokalnej

Dzisiaj pojawił się u mnie nowy problem, ale myślę, że to samo działo się w naszej starej konfiguracji. DirectAccess nie rozpoznaje poprawnie obecności w sieci lokalnej dla naszych klientów wewnętrznych. W większości przypadków po prostu jej nie wykrywa,…

Windows dla firm | Windows 365 Business
zadano pytanie 2026-09-11T12:39:28.1466667+00:00
Andrea Dann 20 Punkty reputacji
udzielono odpowiedzi 2026-09-11T13:12:38.97+00:00
Domic Vo 33,750 Punkty reputacji Niezależny doradca
1 odpowiedź

Zakup licencji w celu aktualizacji

Dzień dobry, W jednostce publicznej posiadam serwer z 2021 roku z zakupioną licencją Windows Serwer 2019 Datacenter 16 Core (Volume Licensing). Obecnie chciałbym zaktualizować go do wersji Windows Serwer 2025 Datacenter 16 Core. Jaką licencje mogę…

Windows dla firm | Windows Server | Urządzenia i wdrożenie | Konfigurowanie, instalowanie i uaktualnianie
zadano pytanie 2026-09-08T06:18:15.8566667+00:00
Mateusz 0 Punkty reputacji
skomentowano 2026-09-08T08:05:58.53+00:00
Mateusz 0 Punkty reputacji
1 odpowiedź

Automatyczne odświeżanie metadanych w AD FS.

Problem dotyczy usługi AD FS i automatycznego odświeżania metadanych federacji od zewnętrznego dostawcy SaaS. Proces kończy się niepowodzeniem, a w dzienniku zdarzeń stale rejestrowany jest błąd o identyfikatorze 317 (Event ID 317). Z analizy zrzutu…

Windows dla firm | Windows 365 Business
zadano pytanie 2026-09-03T15:11:56.1133333+00:00
Amelia Krystyna 0 Punkty reputacji
udzielono odpowiedzi 2026-09-03T16:05:28.4866667+00:00
Tracy Le 12,650 Punkty reputacji Niezależny doradca
1 odpowiedź

Klienci zewnętrzni nie mogą połączyć się z usługami dzierżawców: MUX nie rozgłasza adresów VIP przez BGP w SDN SLB

Witaj Społeczności Microsoft, Zarządzam środowiskiem Software Defined Networking (SDN) w naszej infrastrukturze korporacyjnej. Ogólnie rzecz biorąc, infrastruktura sieciowa działa dobrze, ale zmagam się z krytycznym problemem dotyczącym wdrożenia naszego…

Windows dla firm | Windows 365 Enterprise
zadano pytanie 2026-09-02T09:55:08.4733333+00:00
Zofiaka Minski 0 Punkty reputacji
udzielono odpowiedzi 2026-09-02T10:32:35.3+00:00
Harry Phan 32,745 Punkty reputacji Niezależny doradca
1 odpowiedź

Brak przydzielania adresów w DHCP przez pełny dysk

Mam problem z centralnym serwerem DHCP. Serwer (który obsługuje całą naszą sieć) przestał przydzielać adresy IP. Dysk został całkowicie zapełniony przez logi transakcji (j50.log), przez co baza nie może wykonać nowych zapisów. Nowe urządzenia nie mogą…

Windows dla firm | Windows 365 Enterprise
zadano pytanie 2026-08-20T14:20:50.05+00:00
Zofiaka Minski 0 Punkty reputacji
udzielono odpowiedzi 2026-08-21T05:14:30.43+00:00
Harry Phan 32,745 Punkty reputacji Niezależny doradca
1 odpowiedź

Błąd 789 podczas łączenia z VPN L2TP/IPsec

Zdalni użytkownicy próbujący połączyć się z serwerem RRAS VPN otrzymują błąd 789, wskazujący na problem z warstwą zabezpieczeń L2TP/IPsec. Podejrzewamy niezgodność klucza PSK lub problem z usługami IPsec. Jak możemy sprawdzić poprawność PSK oraz upewnić…

Windows dla firm | Windows 365 Business
zadano pytanie 2026-08-19T11:00:40.78+00:00
Amelia Krystyna 0 Punkty reputacji
udzielono odpowiedzi 2026-08-19T12:09:34.8+00:00
Hoang Le 6,030 Punkty reputacji Niezależny doradca
1 odpowiedź

Aplikacje nie łączą się przez nazwę AG Listenera

Witam, Mamy problem z połączeniem aplikacji przez nazwę AG Listenera po zmianie zasobu IP klastra. Aplikacje nie mogą się połączyć. Połączenia bezpośrednio do węzłów działają. Zweryfikowaliśmy, że zasoby są uruchomione. Jakie kroki diagnostyczne…

Windows dla firm | Windows 365 Enterprise
zadano pytanie 2026-07-30T13:54:17.17+00:00
Amelia Krystyna 0 Punkty reputacji
udzielono odpowiedzi 2026-07-31T00:57:32.6433333+00:00
Nam Bui (WICLOUD CORPORATION) 1,200 Punkty reputacji Pracownicy zewnętrzni firmy Microsoft
1 odpowiedź

Windows Server 2025 Indexation on REFS partition and search performance

Hi, we have AD joined Windows Server 2025 as fileserver. Users are mapping disk K: from fileserver via GPO. FileServer contains ~9milions of files and folders - ~7TB of data. Shared folders are on ~11TB REFS partition. FileServer is virtualized on…

Windows dla firm | Windows Server | Usługi katalogowe | Inne
zadano pytanie 2026-07-21T12:23:08.5366667+00:00
testowa skrzynka 0 Punkty reputacji
udzielono odpowiedzi 2026-07-21T12:39:14.3533333+00:00
Hoang Le 6,030 Punkty reputacji Niezależny doradca
1 odpowiedź

Always On VPN Device Tunnel Prevents Hotel Captive Portal from Loading

Environment Windows 11 Always On VPN Device Tunnel Public Wi-Fi (hotel/airport) Issue When users connect to a network that uses a captive portal, the Device Tunnel attempts to connect before the user completes the Wi-Fi sign-in process. This…

Windows dla firm | Windows 365 Business
zadano pytanie 2026-07-10T16:30:04.4033333+00:00
Zofiaka Minski 0 Punkty reputacji
udzielono odpowiedzi 2026-07-10T17:27:38.81+00:00
Domic Vo 33,750 Punkty reputacji Niezależny doradca
1 odpowiedź

Lokalizacja dzienników RasMan dla problemów z połączeniem Always On VPN

Użytkownicy Always On VPN zgłaszają utraty połączenia podczas przełączania się między siecią komórkową a domową siecią Wi-Fi. W której lokalizacji dzienników w Podglądzie zdarzeń systemu Windows powinniśmy sprawdzić informacje dotyczące zmian stanów…

Windows dla firm | Windows 365 Business
zadano pytanie 2026-07-10T12:32:40.5333333+00:00
Zofiaka Minski 0 Punkty reputacji
udzielono odpowiedzi 2026-07-10T12:43:21.94+00:00
Harry Phan 32,745 Punkty reputacji Niezależny doradca
Odpowiedzi: 2 Jedna z odpowiedzi została zaakceptowana przez autora pytania.

SQL Server nie uruchamia się automatycznie

Dzień dobry. Po uruchomieniu komputera, instancja SQL Server nie uruchamia się automatycznie. Muszę ją uruchomić ręcznie, uruchamiając ponownie usługę. Taka sytuacja występuje przy obu trybach uruchomienia: automatycznym i automatycznym (opóźnione…

Windows dla firm | Windows Server | Środowisko użytkownika | Inne
zadano pytanie 2026-07-04T10:13:42.8+00:00
Waldemar Czarnecki 80 Punkty reputacji
zaakceptowano 2026-07-07T10:55:14.7633333+00:00
Waldemar Czarnecki 80 Punkty reputacji
1 odpowiedź Jedna z odpowiedzi została zaakceptowana przez autora pytania.

Nadanie użytkownikowi 'sa' roli serveradmin

Dzień dobry. Przy nadawaniu użytkownikowi 'sa' roli serveradmin otrzymuję komunikat błądu: TYTUŁ: Microsoft SQL Server Management Studio Operacja Dodaj członka nie powiodła się dla elementu ServerRole „serveradmin”. (Microsoft.SqlServer.Smo) Aby…

Windows dla firm | Windows Server | Środowisko użytkownika | Inne
zadano pytanie 2026-07-03T09:19:09.7366667+00:00
Waldemar Czarnecki 80 Punkty reputacji
edytowano komentarz 2026-07-03T18:02:44.78+00:00
Waldemar Czarnecki 80 Punkty reputacji
Odpowiedzi: 2

Windows Server 2025 Standard PL. Nie można uruchomić usługi RaMgmtSvc błąd 0xc0000bb8

Windows Server 2025 Standard PL został zmigrowany z Windows Server 2022 Standard PL. Jest kompletnie skonfigurowany. Wszystko działa, lecz podczas konfigurowania Routingu usługa: RemoteAccess uruchamia się poprawnie i działa, natomiast usługa: RaMgmtSvc…

Windows dla firm | Windows Server | Urządzenia i wdrożenie | Składniki zarządzania systemem
zadano pytanie 2026-06-19T16:01:07.1566667+00:00
Administrator 0 Punkty reputacji
edytowano odpowiedź 2026-07-01T12:48:14.9566667+00:00
Administrator 0 Punkty reputacji